Cross-Site Scripting in Store Locator Plus for WordPress

Home Forums Store Locator Plus Cross-Site Scripting in Store Locator Plus for WordPress

This topic contains 1 reply, has 2 voices, and was last updated by  Summer 1 year, 3 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #42495

    Summer
    Participant

    Hi,

    We’re currently running the Summer of Pwnage (https://sumofpwn.nl) event and found a security vulnerability in Store Locator Plus for WordPress. The details are attached.

    Thanks,

    Yorick

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.