This topic contains 1 reply, has 2 voices, and was last updated by  Cici 1 year, 4 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #44046


    I had update the plug-in and tagalong but the icon of zoom not display correctly.
    Where is the problem?



    Please follow posting guidelines and provide the required information.

    Also what zoom icon? Is that something you customized or are you referring to Google itself? If it is the sizing in the map, try a different plugin style and see if that resolves it. If your theme is customized look at those settings as well



Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.