TAGS still displaying

Home Forums Store Locator Plus TAGS still displaying

This topic contains 1 reply, has 2 voices, and was last updated by  Cici 1 month, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #45499

    scottdermalogix
    Participant

    I’m just trying to find a way to stop the TAGS that were originally uploaded years ago from displaying during the results. IE…on our website, if you search a zip code, the results will be displayed perfectly except that some of the stores are displaying a “C” or “MO” in the results, which was an original tag that we had added for own purpose. Even if I try to go into an individual store now and edit it, the TAG field does not exist. Thanks for any info.

    Attachments:
    You must be logged in to view attached files.
    #45507

    Cici
    Keymaster

    The screenshot you have provided does not provide the info I need to assist you.  Please follow the Posting guidelines

    READ THIS BEFORE Posting: Guidelines to using the forum to obtain best results

     

    1) provide a screenshot of your Plugin environment and 2) your site url…

    I have no idea for instance if you have a new install, and just tried exporting old data into a new site or if you have old add-ons of ProPack that you are using with new version of SLP etc.

    You may want to use the Janitor to see where the info is pulling from

     

     

    • This reply was modified 1 month, 1 week ago by  Cici.
Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.